Public Repository

Last pushed: a year ago
Short Description
npm and nodejs dependancies
Full Description

npm and nodejs dependancies. Abacus requires Node.js >= 5.11.1 and Npm >= 3.8.6.

Docker Pull Command
Owner
canopyccfdocker

Comments (0)