Public Repository

Last pushed: 2 years ago
Short Description
Ubuntu 14.04 with Ruby 2.1.3 and bundler.
Full Description

Ubuntu 14.04
Ruby 2.1.3 installed
Bundler installed (1.7.3, but I didn't specify that in the Dockerfile if it matters)

Ruby and Rubygems were configured to not install documentation to make things a bit faster.

Docker Pull Command
Owner
davidegrayson

Comments (0)