Public Repository

Last pushed: 2 years ago
Short Description
WordPress running on Apache + PHP 5.4 (for backwards compatibility)
Full Description

This was built using a modified Dockerfile from the official WordPress image (http://j.mp/1MW8EW1), by using php:5.4-apache as the base image. In addition it contains the outdated PHP mysql module (sigh), again, for backwards compatibility.

This should be used mainly with backwards compatibility in mind – use only if strictly necessary!

Docker Pull Command
Owner
finferflu

Comments (0)