Public | Automated Build

Last pushed: 3 months ago
Short Description
Same image of puppet/puppetserver, but with puppet 4.10.1 and hiera-eyaml
Full Description

Why?

I need a puppetserver docker image with puppet agent 4.10.1 that is compatible with Hiera 5 syntax and has embedded hiera-eyaml backend

Docker Pull Command
Owner
lzecca78
Source Repository

Comments (0)