Default backend service for GenTux Kube clusters
6.1K
This container will be used to display errors from the Kubernetes Ingress Controller when things get funny.
It accepts web requests and returns a formatted error page. The container must follow these rules:
X-Format header is jsonX-Code/healthz should always return 200Content type
Image
Digest
Size
249.2 MB
Last updated
over 8 years ago
docker pull gentux/default-backend